Bash 远程任意代码执行安全漏洞(最严重漏洞)

作者:暗夜星辰 发布于:2014-9-25 15:12 Thursday 分类:LINUX && VPS

US-CERT 意识到 Bash 存在一个安全的漏洞,该漏洞直接影响基于 Unix 的系统(如 Linux、OS X 等)。该漏洞将导致远程攻击者在受影响的系统上执行任意代码。

US-CERT 建议用户和管理员重新检查这篇红帽的安全博客。更多的详情只能参考相应 Linux 发行商以获取相应补丁。

你可以使用如下命令来检查系统存在此漏洞:

env x='() { :;}; echo vulne...

阅读全文>>

标签: CentOS 漏洞

评论(0) 引用(0) 浏览(21233)

©2012-2014 woodbunny.com 木头♥兔子的小屋 sitemap